Chciałbym odpalić Xcache 1.3.0, ponieważ używam PHP 5.3.1 i Lighttpd 1.4.26 na CentOS 5.4 64-bit Niestety pojawia się taki komunikat: Kod: XCache requires Zend Engine API version 220060519. The Zend Engine API version 220090626 which is installed, is newer. Contact mOo at http://xcache.lighttpd.net for a later version of XCache. phpize pokazuje coś takiego: Kod: xcache-1.3.0]# phpize Configuring for: PHP Api Version:        20041225 Zend Module Api No:      20060613 Zend Extension Api No:  220060519 Czytaj dalej...